View Issue Details

IDProjectCategoryView StatusLast Update
0001476Community.cacert.orgmiscpublic2020-01-28 08:43
ReporterL10NAssigned Tojandd 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionfixed 
PlatformDefaultOSUbuntuOS Version16.04
Summary0001476: community.cacert.org is down
Descriptioncommunity.cacert.org is no more accessible. No access to webmail. If client based e-mail is still running, is not known.
Steps To Reproducecommunity.cacert.org
waiting
"site cannot been reached"
Additional Informationsame result while testing with
https://www.webpagetest.org/result/200127_F7_20b4daeaced97c10da08eb90067db4ba/
https://www.browserling.com/browse/win/7/ie/11/community.cacert.org
Tagscommunity, down, webmail

Activities

L10N

2020-01-27 22:13

reporter  

1_screen.jpg (4,078 bytes)
1_screen.jpg (4,078 bytes)

jandd

2020-01-28 08:43

administrator   ~0005862

I restarted the unresponsive webmail LXC container, the system is reachable again. Unfortunatelly the whole infrastructure host is low on RAM and does a lot of swapping. 16 GiB for the whole stack of applications seems to be not enough. Main culprits are wiki.cacert.org and issue.cacert.org.

Issue History

Date Modified Username Field Change
2020-01-27 22:13 L10N New Issue
2020-01-27 22:13 L10N Tag Attached: community
2020-01-27 22:13 L10N Tag Attached: down
2020-01-27 22:13 L10N Tag Attached: webmail
2020-01-27 22:13 L10N File Added: 1_screen.jpg
2020-01-28 08:43 jandd Assigned To => jandd
2020-01-28 08:43 jandd Status new => closed
2020-01-28 08:43 jandd Resolution open => fixed
2020-01-28 08:43 jandd Note Added: 0005862